By continuing your navigation on this site, you accept the use of cookies to offer you contents and adapted services. Legal Notice.
 

GuppY, the benchmark database free CMS

telecharger01.png

You are here :   Welcome » Forum » Guppy 5 » Tout est déplié dans admin/config.services...
 
Preview  Print...  Print this page...
Preview  Print...  Print this section...

Warning: GuppY 5.02.09, zip update

Release of GuppY 5.02.09 :

The zips of the pack, the cumulative patch and the non-cumulative patch are updated on 07.06.2019 at 18h30 with the correction of the breadcrumb for articles, the correction of the display of the news archives, the correction of the logo link in the email for members registration.

If you patched your site before 07.06.2019 at 18:30, you must download the non-cumulative patch again and reinstall it with the Install function.

Sorry, our apologies for this inconvenience, our thanks for the reports.

The CKEditor v4121 patch for GuppY 502xx (06.07.2019) is available for download in the Download section and then GuppY 5. Thanks to Saxbar for this update.

Modification of the GuppY Pack 5.02.09 on 20.08.2019 at 18:00:00

The update of the spam blocking lists (24.09.2019)
for Apache 2.3 and Apache 2.4 is available for download in the Download section and then GuppY 5.

Forum - Guppy 5 - Tout est déplié dans admin/config.services...


Connected : (nobody)
Snif !!!
 


23/09/2019 @ 09:31
by Henri_AUBERT

Henri_AUBERT

48 messages

Bonjour et merci de me lire et de me donner la solution...


J'ai le même problème que Phil_OGM N° 130588, lorsque je viens dans admin/configuration/configuration services le menu est "déroulé" avec les titres en blanc.

D'où la difficulté de rechercher et d'intervenir. Peut-être ai-je fait une "boulette", j'y suis allé hier dans cette partie d'admin.
Papinou est déjà intervenu chez Phil, ça doit être le même problème.

Autre écueil, je n'arrive plus "à dérouler" cette fois, dans préférences,la liste des visiteurs.

Merci de votre aide.

GuppY 5.02.09 Système d'exploitation du serveur : Linux 4.9.0-9-amd64 PHP : 7.1.31 / MET=120 - ML=196M - UMF=150M - PMS=150M - MFU=20 URL du site : https://www.kpl-infos.fr/ Plugins : Ephéméride[5.10], jcc-box UA: Mozilla/5.0 (Windows NT 6.1; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0 Device: computer Résolution écran : 0x0

Henri,


Rectifié par Henri_AUBERT le 23/09/2019 @ 09:35


Rectifié par Henri_AUBERT le 23/09/2019 @ 09:37

Web site Henri_AUBERT
topic closed Top  

Answer n° 1
--------
23/09/2019 @ 09:48
by Papinou

Papinou

Administrator
653 messages

Bonjour Henri,

Ce doit un ou des fichiers corrompus.

Tu nous envoies par Nous contacter dans la boite Infos Site:

l'accès de l'admin principal, pseudo et mot de passe, les identifiants FTP : hôte, identifiant et mot de passe

Nous allons regarder dès que possible.

Cordialement, Papinou

closed by Henri_AUBERT   23/09/2019 @ 18:55 Top  
Answer n° 2
--------
23/09/2019 @ 11:58
by Papinou

Papinou

Administrator
654 messages

Bonjour Henri,

Nous venons de recevoir ton message, je regarde.

Cordialement, Papinou

closed by Henri_AUBERT   23/09/2019 @ 18:55 Top  
Answer n° 3
--------
23/09/2019 @ 12:10
by Papinou

Papinou

Administrator
655 messages

Bonjour,

Je viens de passer sur ton site et de me connecter avec le pseudo de l'admin principal. Je me suis déconnecté et reconnecté plusieurs fois.

Pour moi tout est correct et fonctionne normalement en admin et pour la liste des membres qui se sont connectés sur le site.

Tu essaies de te déconnecter et ensuite de te reconnecter toujours avec ton pseudo d'admin principal.

Je me suis connecté avec Firefox à jour dernière édition.

Cordialement, Papinou

closed by Henri_AUBERT   23/09/2019 @ 18:55 Top  
Answer n° 4
--------
23/09/2019 @ 18:54
by Henri_AUBERT

Henri_AUBERT

49 messages

Merci Papinou. J'avais remarqué tardivement qu'avec un autre navigateur, ça fonctionnait. Il m'a fallu lancer une "réparation" de Firefox pour que tout revienne dans l'ordre. Je ferme donc ce sujet.

Bonne soirée.

Henri,

Web site Henri_AUBERT
closed by Henri_AUBERT   23/09/2019 @ 18:55 Top  
active topic active   closed topic closed   Important! Important!   New New message
Correct Correct message   Close Close topic   Make sticky Make sticky  
Forum Topic  Forum  



You are here :   Welcome » Forum » Guppy 5 » Tout est déplié dans admin/config.services...
 
Preview  Print...  Print this page...
Preview  Print...  Print this section...

Preferences


Connect again :
Your user name :
Your password
<O>


  14157912 visitors
  2 visitors online

Connected :
(nobody)
Snif !!!

Newsletter

To receive news about this website, consider subscribing to our Newsletter.

Before submitting this form, please read and accept the Legal Notices.

I agree :
copy the code :
Site registered in the CNIL under agrément 1040387.
You have a right of access, modification, rectification and deletion
of the data according to the Computer law and Freedom (article 34) of January 6th, 1978.

 
The FreeGuppY.org hosting is provided by o2switch
gy_twitter01.png