En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et services adaptés. Mentions légales.
 
 
 

GuppY, le CMS de référence sans base de données

 

telecharger.png

 
Vous êtes ici :   Accueil » Forum » Guppy 5 » Patch 5.03.02 problèmes suite au patch
 
 
 
    Imprimer la page...
    Imprimer la section...

Attention : GuppY 5.03.02

Sortie de GuppY 5.03.02 :
 

Les zips du pack, du patch cumulatif et du patch non-cumulatif sont en téléchargement le 10.03.2020 à 17h00.
 

Pour les plugins et pour les skins, merci de poster sur le site de leur auteur.
 

Le patch CKEditor v4121 pour GuppY 502xx (06.07.2019) est en téléchargement dans la rubrique Télécharger puis GuppY 5. Merci à Saxbar pour cette mise à jour.

Mise à jour des listes de blocage des spams (24.09.2019) pour Apache 2.3 et pour Apache 2.4 en téléchargement dans la rubrique Télécharger puis GuppY 5

Forum - Guppy 5 - Patch 5.03.02 problèmes suite au patch


Connectés : ( personne )
Snif !!!
 

actif  Sujet n° 130879

le 19/03/2020 @ 10:41
par rgimilio

rgimilio

58 messages

Bonjour,

J'ai patché sans problèmes trois des sites que je gère, le site :

https://www.cides34.fr 

ne marche plus, impossible de se déconnecter. Ce site est chez Ouvaton. Je pense que le pb est là ? Mais lequel ? 

En PJ, mes paramètres de connexion CIDES34 vs Ouvaton FTP mais yapa le bouton pour joindre un fichier.

Merci de votre intervention.

Papet Raymond, webmaster CIDES34 membre de FreeGuppy.

Papet_Raymond
Membre de Free Guppy

Site web rgimilio
Poster une réponse Haut  
Réponse n° 1
--------
le 19/03/2020 @ 14:38
par rgimilio

rgimilio

59 messages

Re,

J'ai voulu recharger une 5.03.01 et la sauvegarde, plus rien ne marche !

Une HDF !

Cordialement !

Papet_Raymond
Membre de Free Guppy

Site web rgimilio
Poster une réponse Haut  
Réponse n° 2
--------
le 19/03/2020 @ 18:38
par rgimilio

rgimilio

60 messages

Epilogue

Bonsoir,

J'ai fini par demander à Ouvaton de me recharger leur sauvegarde du 18 mars denier. Après vérification et modif des chmod aux valeurs conseillées, ça marche. J'ai retrouvé mon site 5.03.01 d'hier soir. Je vérifie quand même.

Papet_Raymond
Membre de Free Guppy

Site web rgimilio
Poster une réponse Haut  
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message
Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter  
Catégories de discussion  Forum