GuppY, le CMS de référence sans base de données

telecharger.png


Vous êtes ici :   Accueil » Forum » GuppY 6 » affichage forum
    Imprimer la page...

Attention : GuppY 6.00.10

Sortie de GuppY 6.00.10 : pack et patch cumulatif et non-cumulatif

Pour passer de la version 6.00.09 à la 6.00.10 vous appliquez le patch non-cumulatif GuppY 6.00.10 .

Pour passer de la version 5.03.03 à la version 6.00.10, vous devez impérativement suivre la procédure de migration décrite dans cet article.
 

Pour les plugins et pour les skins, merci de poster sur le site de leur auteur.

Les skins et les plugins de notre ami Saxbar sont en téléchargement sur ce site.

 

Forum - GuppY 6 - affichage forum


Connectés : ( personne )

  Sujet n° 131689
le 25/01/2023 @ 18:02
par PaulJEAN

Bonjour,

l'affichage du forum ne me semble pas normal sur ffamp.com:

https://www.ffamp.com/forum.php?lng=fr&cat=9#z2

(si problème de lien, j'enverrai une copie d'écran)

Merci de regarder

Paul

  

Réponse n° 1
--------
le 25/01/2023 @ 19:21
par PaulJEAN

Re, lien:

https://www.ffamp.com/forum.php?lng=fr&cat=9#z2

J'avais oublié de le lier

Paul

  
Réponse n° 2
--------
le 25/01/2023 @ 19:39
par Schmol44

Bonsoir @Paul JEAN,

J'ai une petite question, pourquoi il n'y a pas accès au Forum par le Menu de droite ?

Amicalement, Schmol44

  
Réponse n° 3
--------
le 25/01/2023 @ 19:49
par PaulJEAN

Bonsoir Schmol44,

Pour moi, il n'y a pas de problème, j'ai bien accès au forum par le menu

Paul

  
Réponse n° 4
--------
le 25/01/2023 @ 20:55
par Schmol44

Merci pour ta réponse,

Bizarre, je l'ai maintenant alors que précédemment j'avais fait plusieurs essais.

Amicalement, Schmol44


Rectifié par Schmol44 le 25/01/2023 @ 21:00
  
Réponse n° 5
--------
le 25/01/2023 @ 21:00
par PaulJEAN

Re,

En principe, le forum est accessible pour partie à tout public. Pas besoin d'être membre

Paul

  
Réponse n° 6
--------
le 25/01/2023 @ 21:11
par Schmol44

Ok, j'ai pigé ce qui se passait.

Quand on clique sur  la petite mappemonde, on a bien ton forum, mais ton Menu est décalé en haut à gauche, je vois ton menu mais sans indication du forum alors que si je copie l'url de ton site, j'ai droit au Menu à droite et j'ai bien l'accès au forum dans le menu.

Pour le reste, effectivement, ton forum ne paraît pas normal.

Amicalement.

Amicalement, Schmol44


Rectifié par Schmol44 le 25/01/2023 @ 21:22
  
Réponse n° 7
--------
le 26/01/2023 @ 08:49
par Schmol44

Bonjour @Paul JEAN,

La nuit portant conseil, je viens de regarder à nouveau et j'ai compris, en fait il s'agit de 2 sites différents mais comme ils se ressemblent tellement, un coup je copiais l'url  dans ton énoncé et un coup, je cliquais sur la petite mappemonde. En fait, sur le site officiel, il n'y a pas de forum. surprise

Nota : Quand on clique sur le lien que tu donnes, l'affichage n'est pas bon, par contre une fois sur cette page, un accès dans le menu et un clic sur "Forum", l'affichage est bon. (l'url change)

Bonne journée.

Amicalement, Schmol44


Rectifié par Schmol44 le 26/01/2023 @ 09:04
Rectifié par Schmol44 le 26/01/2023 @ 09:06
Rectifié par Schmol44 le 26/01/2023 @ 09:25
  
sujet actif   sujet clos   Important!   Nouveau  
Rectifier message   Clôturer sujet   Remonter sujet